[1/10] chargeuse

[1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:01

GROSSE DECEPTION,j'ai perdu toutes mes photos,disque HS.Je m'en veux.

Je vais en refaire un max,notament apres le tonneau qu'a subit l'engin.De quoi suivre la restauration de la cabine..Je vais surement la refaire en plexi,du moin pour la vitre arriere et les deux laterales..pas d'alu.
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: chargeuse 1/10

Messagepar marc » Ven Juil 20, 2012 8:03

Eh bien voila les degats...
au debut,il etait simpa

Image

puis un conducteur trop zele a attaquer un dever,puis voulant remonter....:-/

Image

De retour au depot,il demanda a son chef:Pourquoi pas un cabriolet......:oZ :oZ

Image

refu categorique de sa hierarchie,et du reparrer ses betises..._o_
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: chargeuse 1/10

Messagepar marc » Ven Juil 20, 2012 8:04

J'ai attaque mes jantes ce week-end,
Image
voici les ebauches,
Image
et l'ensemble fini,il me reste les voiles a usiner,emmanchees serrer dans les jantes,un coup de peinture..

Image

J'ai aussi refait l'arriere de mon chassie,entole d'acier de 4mm,de maniere a pouvoir inserres la partie pont de 10mm dans les jantes.Meme chose pour l'avant..
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:06

Image

Juste histoire de changer un petit peu.
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:07

Image

une image de l'expo de FEUR,pour "meubler"
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:08

1 ere casse,chappe d'un verin de direction cassee cote tige,encore du chinois..
Image

Image

en fait,la liason ce fait par vis sans tete de dia 3 et seule l'empreinte hexacave prenait seule dans la partie chappe,ce qui explique cette faiblesse.reparee mais cette fois sans empreintes cela devrait tenir encore une ou deux decenies

Image
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:09

Apres St Rambert,une mesure de ma pression,et surprise 12 bars,je pensai plus...
Intervention sur le limiteur et ai regle a 20 bars,un poil plus.Je vais bien voir si les raccords et tuyaux tiennent..
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:09

Suite aux petit probleme de surchauffe de mon variateur,en marche arriere,j'ai apris que pour des raisons de cout,les transistors de MAR sont volontairement sous-dimensionnes.Les fabricants partent du principe que l'on ne passe pas "sa vie en marche arriere".Ceci est effectivement valable pour le navy ou auto.
Pour nous le TP ce n'est absolument pas le cas..
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:12

c'est vrais marc je me souvient que sur les vieux variateurs ils mettait 2 transistors en paralléle sur la marche AV et 1 seule sur la marche AR
fait moi passé ton régul en panne on verra si il y a moyen de changé les transistors par des plus puissants les chances sont maigres mais c'est a voire .

Laisse tomber,je vais inverse avec le rock-crawler,actuellement il a un rookie 25A je crois,pour un moteur type 540......
Au pire je m'en offre un autre.

Donc,ce matin branchement du varieteur ROBBE Rookie 24A contre un 15A precedement (une fabrication anglaise,pas mieux que les chinoises).
Essais corrects,a insister dans les maneuvres...
Control de la pression de direction.......... seulement 10 bars .Passage a l'acte,changement du ressort du limiteur,et reglage a 18 bars.Apparement mon limiteur de debit monte en sortie de pompe influ sur le temp de monte en pression.
Il faudrait que j'en place un par sortie du distri,deja essaye ça marchait bien mais trop d'encombrement.
A ce sujet,je crois que je vais supprimer la cabine et faire un engin a"ciel ouvert" avec un petit bohomme.....Un peut comme une certaine voiture d'un certain administrateur.....

alors finalement tu as changé ton moteur par un bruchless?

Non,pas encore,pas le temp...Plutot cet hiver je pense.
Autrement j'ai penser a un truc pour commander la pompe..
Brancher un circuit de servo en parallele de celui qui actionne le distributeur,et mettre un relai 5v a la pace du moteur

il te faut deux relais un par voie et coupler les deux sortie en parralléle

Oui bien sur,un ensemble par voie,c'est cela?
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/10] chargeuse

Messagepar marc » Ven Juil 20, 2012 8:16

Modif sur mes verins,un petit collet battu sur les tubes cuivres de maniere a ameliore la tennue du flxible.Fabrication d'un petit outillage pour cette amelioration.
Mais le but de ce message est de vous partager ma stupeur........
Je me suis appercu que les futs de verins realise en tube cuivre avaient pris 0.15 mm sur leur diametre a mis course.....donc fuite du piston a ce niveau.
Le cuivre etant ductibl,il se deforme sous la pression (22 bars pour moi) et ne reprend pas sa forme.
Je pense un materiau a eviter au dela de 10 bars....

c'est pas surprenant que le cuivre travail a des pressions de 20bar .
les frigoriste utilise du cuivre plus épais pour leur application sur le gaz réfrigérant c'est pas un hazard .

en même temps ils ont combien de temps et combien d heure de fonctionnement ?

Te donner le nombre d'heures.....?Pas possible, maintenant le cuivre se deforme facilement,et ne retrouve pas sa forme originnelle...
Et pour toi guillaume,avec une course plus importante....attention.
Je vais les refaire en acier calibre,tube hydro....

non mais tes vérins c est de la fabrication d amateur

J'avais suivit les conseils de ... a mes debuts,me certifiant que le cuivre tenait........sur une etagere..

Je n'ai jamais eu de problème de ce genre avec mes vérins cuivre......mais jamais non plus eu l'occasion de faire des vérins de gros diamètre (14 maxi)

Merci pour le retour d'expérience

A FEURS,le brushless de 800 watts a fait merveille pour la transmission.
Cette semaine j'ai voulu augmenter ma pression hydro....Deception,pour l'instant pas possible de passer la barre des 30 bars.... .......le moteur cale.....

Je pense en accoupler un 2 eme,dans un 1 er temp...

le moteur de 800 watts cale ?

met sa a la place http://www.hobbyking.com/hobbyking/stor ... less_Outru
nner_Motor.html

5400W sa devrais suffire non ?

Non non,celui de la pompe

Bah oui,apres cette journee memorable,chez HOLCIM,analyse.
En plein soleil,le samedi du mal a lever mon godet de terre.....(OK pour la force du godet)
Donc control de pression ok,alors j'ai remplace la 22 par de la 46,et a ce moment sans rien faire d'autre je souleve les 12 Kilos......
Les fuites, a mon avis viennent bien des verins de levage...

j ai eu le même soucis par moment du mal a lever le godet et j avais pas penser au soleil qui fessais chauffer le métal de nos engins
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2088
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Suivant

Retour vers Chargeurs

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

x