[1/14] komatsu WA500

Re: [1/14] komatsu WA500

Messagepar christopher » Sam Mai 10, 2014 7:59

marc a écrit:Avant tout il te faudrait mesurer la pression du circuit hydro...



tout ta fais,trop de gens font de l'hydraulique sans mano ,pourtant c'est " l appareil " indispensable :oops: :oops:
Avatar de l’utilisateur
christopher
 
Message(s) : 1898
Inscrit le : Jeu Juil 19, 2012 6:15

Re: [1/14] komatsu WA500

Messagepar marc » Sam Mai 10, 2014 9:03

Eh oui,j'en ai vu un,sa pelle fonctionnait tout doucement,limiteur de pression ouvert.....Pas de mano,pas de reglage...Et pourtant quand meme 40/50 ans d'experience 8D
en tout cas on vois pas sa sur n importe quel forum ! ^^
Avatar de l’utilisateur
marc
 
Message(s) : 2096
Inscrit le : Jeu Juil 19, 2012 6:41
Localisation : Haute Loire 43

Re: [1/14] komatsu WA500

Messagepar volvo A25 » Dim Mai 11, 2014 8:10

Effectivement c'est comme faire de l'électricité sans multimétre.
les solution les plus simple sont les meilleurs la première c'est de supprimer toutes les restrictions.
Imagine une voiture avec des sacs de sables dans le coffre si tu veux allé plus vite tu peux monté un moteur plus gros un kit nitro...
ou tu vides les sacs de sable c'est plus simple non?
volvo A25
 
Message(s) : 1965
Inscrit le : Jeu Juil 19, 2012 9:20

Re: [1/14] komatsu WA500

Messagepar cox76pl » Dim Mai 11, 2014 7:19

je vais demonter le mano de ma pelle et le monter sur la chargeuse des que j aurais un peut de temp . merci pour les conseils (+)
la vie n a pas de de prix
cox76pl
 
Message(s) : 94
Inscrit le : Lun Sep 24, 2012 8:37
Localisation : rouen 76

Re: [1/14] komatsu WA500

Messagepar volvo A25 » Lun Mai 12, 2014 6:18

chez les grossistes de plomberie tu peu trouver des mano de 40bars (c'est bien de prendre le double de la pression nominal) pour 15€.
alors un mano de 63mm tu peux pas le laisser monté sur ton model mais pour les essais c'est très bien .
volvo A25
 
Message(s) : 1965
Inscrit le : Jeu Juil 19, 2012 9:20

Re: [1/14] komatsu WA500

Messagepar cox76pl » Mar Nov 11, 2014 5:11

salut a tous
voila quelques nouvelles de mon projet . je sais sa fait longtemps mais on ne fait pas toujours ce qu on veut

[img]<a%20href=[/img]Image" />

[img]<a%20href=[/img]Image" />

[img]<a%20href=[/img]Image" />

[img]<a%20href=[/img]Image" />

[img]<a%20href=[/img]Image" />

voila la bete il reste encore quelques bricols a faire (:o) (:o) (:o) (:o)
la vie n a pas de de prix
cox76pl
 
Message(s) : 94
Inscrit le : Lun Sep 24, 2012 8:37
Localisation : rouen 76

Re: [1/14] komatsu WA500

Messagepar Jean-Noël » Mar Nov 11, 2014 5:23

Toujours aussi impressionnant Pascal!!!

Pour l'avoir vu de prêt y'a pas si longtemps que ça, ça avance pas mal vu le temps de dispo que tu a...

Bon courage et repose toi bien!

A bientôt l'ami! :hello:
Avatar de l’utilisateur
Jean-Noël
 
Message(s) : 568
Inscrit le : Jeu Juil 19, 2012 7:58

Re: [1/14] komatsu WA500

Messagepar Lrz76 » Mar Nov 11, 2014 9:13

N'oublie pas de le prendre pour samedi

on va l'arroser

A+
Lrz76
 
Message(s) : 133
Inscrit le : Sam Juil 20, 2013 2:34

Re: [1/14] komatsu WA500

Messagepar christopher » Mar Nov 11, 2014 9:14

ca y ai ,elle est fini ?

faudra gonflé ton pneu avant :langue2: :langue2:
Avatar de l’utilisateur
christopher
 
Message(s) : 1898
Inscrit le : Jeu Juil 19, 2012 6:15

Re: [1/14] komatsu WA500

Messagepar Jipé » Mer Nov 12, 2014 1:42

c'est bon il fonctionne ?

tu nous fait une vidéo ?
Image
Barzabouque = steven DIEU
Jipé
 
Message(s) : 422
Inscrit le : Ven Juil 20, 2012 9:30
Localisation : Cholet

PrécédentSuivant

Retour vers Chargeurs

Qui est en ligne ?

Utilisateur(s) parcourant ce forum : Aucun utilisateur inscrit et 1 invité

cron

x